aboutsummaryrefslogtreecommitdiff
path: root/www/p5-Dancer-Plugin-FlashMessage/Makefile
diff options
context:
space:
mode:
Diffstat (limited to 'www/p5-Dancer-Plugin-FlashMessage/Makefile')
-rw-r--r--www/p5-Dancer-Plugin-FlashMessage/Makefile2
1 files changed, 1 insertions, 1 deletions
diff --git a/www/p5-Dancer-Plugin-FlashMessage/Makefile b/www/p5-Dancer-Plugin-FlashMessage/Makefile
index cfcca4553d0d..a4662d977cd4 100644
--- a/www/p5-Dancer-Plugin-FlashMessage/Makefile
+++ b/www/p5-Dancer-Plugin-FlashMessage/Makefile
@@ -10,7 +10,7 @@ PKGNAMEPREFIX= p5-
MAINTAINER= tj@FreeBSD.org
COMMENT= Dancer plugin for implementing Flash Messages
-LICENSE= ART10 GPLv1
+LICENSE= ART10 GPLv1+
LICENSE_COMB= dual
BUILD_DEPENDS= p5-Dancer>=1.2001:www/p5-Dancer