aboutsummaryrefslogtreecommitdiff
path: root/devel/p5-UNIVERSAL-require/pkg-plist
Commit message (Expand)AuthorAgeFilesLines
* Change the way Perl modules are installed, update the default Perl to 5.18.Mathieu Arnold2014-11-261-1/+0
* Cleanup plistBaptiste Daroussin2014-10-271-3/+0
* - Upgrade to 0.15.Jun Kuriyama2013-11-041-0/+1
* Replace ugly "@unexec rmdir %D... 2>/dev/null || true" with @dirrmtryEdwin Groothuis2006-01-221-2/+2
* Add p5-UNIVERSAL-require 0.10, perl module to require() from a variable.Jun Kuriyama2005-10-261-0/+5