aboutsummaryrefslogtreecommitdiff
path: root/lit/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'lit/CMakeLists.txt')
-rw-r--r--lit/CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/lit/CMakeLists.txt b/lit/CMakeLists.txt
index 108fc9368732..48f778fbe3d2 100644
--- a/lit/CMakeLists.txt
+++ b/lit/CMakeLists.txt
@@ -33,4 +33,4 @@ add_lit_testsuite(check-lldb-unit "Running lldb unit test suite"
DEPENDS ${LLDB_TEST_DEPS}
)
-set_target_properties(check-lldb-unit PROPERTIES FOLDER "lldb tests")
+set_target_properties(check-lldb-unit PROPERTIES FOLDER "LLDB tests")