aboutsummaryrefslogtreecommitdiff
path: root/graphics/lodju
diff options
context:
space:
mode:
authorAde Lovett <ade@FreeBSD.org>2010-05-31 02:01:56 +0000
committerAde Lovett <ade@FreeBSD.org>2010-05-31 02:01:56 +0000
commit8d837132c7954ce8a9f54a814b670237ca156d10 (patch)
treeda2b479f8cbab70fb28360deb44e687784455e17 /graphics/lodju
parent652fce3d1df0a26b3e221afb6741a3d4a387fa3f (diff)
downloadports-8d837132c7954ce8a9f54a814b670237ca156d10.tar.gz
ports-8d837132c7954ce8a9f54a814b670237ca156d10.zip
Bounce PORTREVISION for gettext-related ports. Have fun, ya'll.
Notes
Notes: svn path=/head/; revision=255371
Diffstat (limited to 'graphics/lodju')
-rw-r--r--graphics/lodju/Makefile2
1 files changed, 1 insertions, 1 deletions
diff --git a/graphics/lodju/Makefile b/graphics/lodju/Makefile
index bf6dbc3c9277..187d80d28760 100644
--- a/graphics/lodju/Makefile
+++ b/graphics/lodju/Makefile
@@ -7,7 +7,7 @@
PORTNAME= lodju
PORTVERSION= 1.1
-PORTREVISION= 10
+PORTREVISION= 11
CATEGORIES+= graphics
MASTER_SITES= http://liw.iki.fi/liw/lodju/tarballs/