aboutsummaryrefslogtreecommitdiff
path: root/devel/astyle
diff options
context:
space:
mode:
Diffstat (limited to 'devel/astyle')
-rw-r--r--devel/astyle/pkg-plist1
1 files changed, 0 insertions, 1 deletions
diff --git a/devel/astyle/pkg-plist b/devel/astyle/pkg-plist
index f597329154de..4dff461c7726 100644
--- a/devel/astyle/pkg-plist
+++ b/devel/astyle/pkg-plist
@@ -9,4 +9,3 @@ bin/astyle
%%PORTDOCS%%%%DOCSDIR%%/scripts.html
%%PORTDOCS%%%%DOCSDIR%%/subversion.html
%%PORTDOCS%%%%DOCSDIR%%/vsinstall.html
-%%PORTDOCS%%@dirrmtry %%DOCSDIR%%