aboutsummaryrefslogtreecommitdiff
path: root/devel/libstroke/Makefile
diff options
context:
space:
mode:
Diffstat (limited to 'devel/libstroke/Makefile')
-rw-r--r--devel/libstroke/Makefile2
1 files changed, 1 insertions, 1 deletions
diff --git a/devel/libstroke/Makefile b/devel/libstroke/Makefile
index 943b0f375c43..5bcc479247fe 100644
--- a/devel/libstroke/Makefile
+++ b/devel/libstroke/Makefile
@@ -16,7 +16,7 @@ COMMENT= A stroke translation library
USE_XLIB= yes
USE_GMAKE= yes
-USE_LIBTOOL= yes
+USE_LIBTOOL_VER= 13
INSTALLS_SHLIB= yes
.include <bsd.port.mk>