aboutsummaryrefslogtreecommitdiff
path: root/net-mgmt/wide-dhcp/Makefile
diff options
context:
space:
mode:
Diffstat (limited to 'net-mgmt/wide-dhcp/Makefile')
-rw-r--r--net-mgmt/wide-dhcp/Makefile2
1 files changed, 0 insertions, 2 deletions
diff --git a/net-mgmt/wide-dhcp/Makefile b/net-mgmt/wide-dhcp/Makefile
index 618995dcbdf0..8c8fe785b2be 100644
--- a/net-mgmt/wide-dhcp/Makefile
+++ b/net-mgmt/wide-dhcp/Makefile
@@ -17,8 +17,6 @@ DISTNAME= dhcp-1.4.0p6
MAINTAINER= ports@FreeBSD.org
-PORTCOMMENT= Dynamic Host Configuration Protocol, WIDE-Implimentation
-
MAKE_ENV= OSTYPE=${OPSYS}
MAN5= dhcpdb.server.5 dhcpdb.pool.5 dhcpdb.relay.5