aboutsummaryrefslogtreecommitdiff
path: root/audio/murmur
diff options
context:
space:
mode:
authorJan Beich <jbeich@FreeBSD.org>2019-04-12 06:36:31 +0000
committerJan Beich <jbeich@FreeBSD.org>2019-04-12 06:36:31 +0000
commit9b21a3a084c9a5c4e8ad95b5e1dcac3dc835998b (patch)
tree919393f150a5705b76814a092d02703b32940682 /audio/murmur
parent6987b2c75547dc39e8c95eaee0aabb36e4043ef0 (diff)
downloadports-9b21a3a084c9a5c4e8ad95b5e1dcac3dc835998b.tar.gz
ports-9b21a3a084c9a5c4e8ad95b5e1dcac3dc835998b.zip
devel/boost-*: update to 1.70.0
Notes
Notes: svn path=/head/; revision=498698
Diffstat (limited to 'audio/murmur')
-rw-r--r--audio/murmur/Makefile2
1 files changed, 1 insertions, 1 deletions
diff --git a/audio/murmur/Makefile b/audio/murmur/Makefile
index 7915c6707ed1..04c388dc5ac0 100644
--- a/audio/murmur/Makefile
+++ b/audio/murmur/Makefile
@@ -3,7 +3,7 @@
PORTNAME= murmur
DISTVERSION= 1.3.0-rc1
-PORTREVISION= 3
+PORTREVISION= 4
CATEGORIES= audio net
MAINTAINER= feld@FreeBSD.org