aboutsummaryrefslogtreecommitdiff
path: root/emulators/scummvm/distinfo
diff options
context:
space:
mode:
authorAdam Weinberger <adamw@FreeBSD.org>2003-06-02 01:29:09 +0000
committerAdam Weinberger <adamw@FreeBSD.org>2003-06-02 01:29:09 +0000
commitb9b2df0e61caee7d936d28d349e113cc7f017891 (patch)
treeb2fd140a418eefb25c0382e5dd0d1d437932d084 /emulators/scummvm/distinfo
parent90e7bfc74a303cb7866b86d809ce2f2833d49569 (diff)
downloadports-b9b2df0e61caee7d936d28d349e113cc7f017891.tar.gz
ports-b9b2df0e61caee7d936d28d349e113cc7f017891.zip
Update to 0.4.1.
PR: ports/52700 Submitted by: Miguel Mendez <flynn@energyhq.es.eu.org> (maintainer)
Notes
Notes: svn path=/head/; revision=81958
Diffstat (limited to 'emulators/scummvm/distinfo')
-rw-r--r--emulators/scummvm/distinfo2
1 files changed, 1 insertions, 1 deletions
diff --git a/emulators/scummvm/distinfo b/emulators/scummvm/distinfo
index 1a3d8de14945..e577f85b79b8 100644
--- a/emulators/scummvm/distinfo
+++ b/emulators/scummvm/distinfo
@@ -1 +1 @@
-MD5 (scummvm-0.4.0.tar.bz2) = 590bd433171489cb874bbd686b296fe1
+MD5 (scummvm-0.4.1.tar.bz2) = a66d3055c03bd2a0f612f483ecd05fe9