aboutsummaryrefslogtreecommitdiff
diff options
context:
space:
mode:
-rw-r--r--x11-wm/spectrwm/Makefile6
1 files changed, 3 insertions, 3 deletions
diff --git a/x11-wm/spectrwm/Makefile b/x11-wm/spectrwm/Makefile
index e10bc7486356..4fad1f553f1b 100644
--- a/x11-wm/spectrwm/Makefile
+++ b/x11-wm/spectrwm/Makefile
@@ -48,8 +48,8 @@ do-install:
${INSTALL_DATA} ${WRKSRC}/spectrwm.conf ${STAGEDIR}${PREFIX}/etc/spectrwm.conf.sample
${INSTALL_DATA} ${WRKSRC}/spectrwm.conf ${STAGEDIR}${PREFIX}/etc/spectrwm.conf
${MKDIR} ${STAGEDIR}${EXAMPLESDIR}
- .for conf in ${PORTEXAMPLES}
- ${INSTALL_DATA} ${WRKSRC}/${conf} ${STAGEDIR}${EXAMPLESDIR}
- .endfor
+.for conf in ${PORTEXAMPLES}
+ ${INSTALL_DATA} ${WRKSRC}/${conf} ${STAGEDIR}${EXAMPLESDIR}
+.endfor
.include <bsd.port.mk>